icon

We found results for “

CVE-2021-24453

Good to know:

icon
icon

Date: July 19, 2021

The Include Me WordPress plugin through 1.2.1 is vulnerable to path traversal / local file inclusion, which can lead to Remote Code Execution (RCE) of the system due to log poisoning and therefore potentially a full compromise of the underlying structure

Language: PHP

Severity Score

Severity Score

Top Fix

icon

Upgrade Version

Upgrade to version 1.2.2

Learn More

CVSS v3.1

Base Score:
Attack Vector (AV):
Attack Complexity (AC):
Privilegs Required (PR):
User Interaction (UI):
Scope (S):
Confidentiality (C):
Integrity (I):
Availability (A):

Do you need more information?

Contact Us