icon

We found results for “

WS-2020-0099

Good to know:

icon

Date: May 20, 2020

html-pdf-chrome through 0.6.0 is vulnerable to Server-Side Request Forgery (SSRF).

Language: JS

Severity Score

Weakness Type (CWE)

Server-Side Request Forgery (SSRF)

CWE-918

Top Fix

icon

Upgrade Version

No fix version available

Do you need more information?

Contact Us